<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta property="og:image" content="http://f11.pmo.ee/AnZZe2dOfLchUOBweVF6uJwDQas=/640x480/filters:focal(2688x768:3943x2074)/nginx/o/2017/05/02/6615383t1hae7e.jpg"><meta property="og:title" content="Elu24 video! Mart Normet paljastas «Verona» lavapildi eesmärgid ja postkaardi valmimise tagamaad"><meta property="og:url" content="http://eestilaul.postimees.ee/4098729/elu24-video-mart-normet-paljastas-verona-lavapildi-eesmargid-ja-postkaardi-valmimise-tagamaad"><meta property="og:site_name" content="Eurovisioon"><meta property="og:description" content="Täna lõunal istus Eesti delegatsioon lennukile ning sõitis Kiievisse, et seal anda parim Eurovisiooni lauluvõistlusel, kus Koit Toome ja Laura Põldvere looga «Verona» riiki esindavad. Elu24 uuris produtsent Mart Normetilt, millise tundega ta selle tiimiga võistlusele vastu läheb ning mida saab näha enne etteastet postkaardi videost."><meta name="description" content="Täna lõunal istus Eesti delegatsioon lennukile ning sõitis Kiievisse, et seal anda parim Eurovisiooni lauluvõistlusel, kus Koit Toome ja Laura Põldvere looga «Verona» riiki esindavad. Elu24 uuris produtsent Mart Normetilt, millise tundega ta selle tiimiga võistlusele vastu läheb ning mida saab näha enne etteastet postkaardi videost."><meta name="keywords" content="delegatsioon, eesti delegatsioon, produtsent"><meta name="cXenseParse:recs:publishtime" content="2017-05-02T16:12:04+03:00"><meta property="article:modified_time" content="2017-05-02T16:23:58+03:00"><meta name="cXenseParse:articleid" content="4098729"><meta name="cXenseParse:taxonomy" content="eurovisioon"><meta property="og:type" content="article"><meta property="article:section" content="Eurovisioon"><meta name="google-site-verification" content="DnLjnpQMOkK7eLtjUMTkjH__Pe8_3qC6MeqRO7vnShQ"><meta name="google-site-verification" content="O84yWk5C5EA8jj87W08IRKVsr4p30wAcHhjWdEEYEiw"><link rel="canonical" href="http://eestilaul.postimees.ee/4098729/elu24-video-mart-normet-paljastas-verona-lavapildi-eesmargid-ja-postkaardi-valmimise-tagamaad"><link rel="alternate" href="http://m.postimees.ee/section/87/4098729"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss"><meta name="theme-color" content="#4dade9"><meta name="msapplication-config" content="/public/img/favicon/81/browserconfig.xml"><link rel="shortcut icon" type="image/x-icon" href="/public/img/favicon/81/favicon.ico"><link rel="icon" type="image/png" sizes="32x32" href="/public/img/favicon/81/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/public/img/favicon/81/favicon-16x16.png"><link rel="manifest" href="/public/img/favicon/81/manifest.json"><link rel="apple-touch-icon" href="/public/img/favicon/81/apple-touch-icon.png"><link rel="mask-icon" href="/public/img/favicon/81/safari-pinned-tab.svg" color="#4dade9"><title>Elu24 video! Mart Normet paljastas «Verona» lavapildi eesmärgid ja postkaardi valmimise tagamaad - Eurovisioon - Eesti laul</title><link href="/public/dist/app-caabca948eec9966675d.css" rel="stylesheet" type="text/css"><style>.article-related-articles-list .slick-arrow{border-color:#781d73;color:#781d73}.article-related-articles-list .slick-arrow:hover{background-color:#781d73;color:#fff}.article-body a:hover,.section-font-color,.section-font-color-hover:hover{color:#781d73}.article-body a{-webkit-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(120,29,115,.35);-moz-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(120,29,115,.35);box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(120,29,115,.35)}#quotePlaceholder:before,.section-bg-color,.section-bg-color-after:after,.section-bg-color-before:before,.section-bg-color-hover:hover,blockquote:before{background-color:#781d73}.section-border-color,.section-border-color-after:after,.section-border-color-hover:hover{border-color:#781d73}</style><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(!0,!0),googletag.pubads().disableInitialLoad(),googletag.pubads().enableVideoAds(),googletag.pubads().enableSingleRequest(),googletag.enableServices()})</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-87 body--article"><div class="header-banner wrap"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="758/212" id="dfp-header" data-sizes="sitehat"></div></div></div><header class="header header--container sitehat-header"><div class="notification notification--warning" data-cookie-name="pmDismissBrowserNotification"><img class="notification__icon" src="/public/img/warning.png" width="33" height="30"> <span class="notification__message">Sinu brauser on natuke ajast maha jäänud. Et kõik töötaks, nagu vaja, palun uuenda enda brauserit.</span> <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="notification" data-cookie-name="pmAcceptCookies"><span class="notification__message">Küpsised aitavad meil teenuseid edastada. Meie teenuseid kasutades nõustute sellega, et kasutame küpsiseid. <a href="http://www.postimees.ee/68128/kasutustingimused" class="notification__more-info">ROHKEM INFOT ></a> </span><button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="wrap"><div class="header__top flex flex--align-items-stretch flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="pm-logo"><a href="http://eestilaul.postimees.ee" class="pm-logo__link"><img src="/public/img/logos/elu24.svg" width="34" height="15" alt="Postimehe logo"> </a><a href="http://eestilaul.postimees.ee" class="pm-logo__link"><div class="pm-logo__subs-section">Eurovisioon</div></a><div class="header__date">teisipäev, 2. mai 2017</div></div><div id="weather-bar"><weather-bar color="#781d73" default="Tallinn" weather-url="ilmajaam"></weather-bar></div></div><div class="top-menu flex flex--align-items-center"><a href="/vihje" target="_blank" class="top-menu__link">Vihje<span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/kontakt" target="_blank" class="top-menu__link hidden-section--sm2">Klienditugi<span class="top-menu__post">|</span></a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link hidden-section--sm2">Telli Postimees<span class="top-menu__post">|</span></a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="top-menu__link">Kuulutused<span class="top-menu__post">|</span></a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm1">Reklaam<span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm1">Uudiskiri<span class="top-menu__post">|</span></a> <a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/" target="_blank" class="top-menu__link hidden-section--sm1">Tööpakkumised<span class="top-menu__post">|</span></a> <a href="//news.postimees.ee" target="_blank" class="top-menu__link">ENG<span class="top-menu__post">|</span></a> <a href="//rus.postimees.ee" target="_blank" class="top-menu__link">RUS<span class="top-menu__post">|</span></a><div class="hidden-sections-container flex flex--align-items-stretch"><input type="checkbox" class="hidden-checkbox" id="btn--show-more-top-menu"><label class="hidden-checkbox-label top-menu__link top-menu__show-more flex flex--align-items-center" for="btn--show-more-top-menu">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-gray.svg" width="14" height="9" alt=""></span><span class="top-menu__post top-menu__post--after-show-more">|</span></label><div class="hidden-sections hidden-sections--header hidden-sections--top-menu"><a href="//www.postimees.ee/kontakt" target="_blank" class="top-menu__link hidden-section--sm2">Klienditugi</a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link hidden-section--sm2">Telli Postimees</a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm1">Reklaam</a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm1">Uudiskiri</a> <a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/" target="_blank" class="top-menu__link hidden-section--sm1">Tööpakkumised</a></div></div></div></div></div><div class="section-bg-color header--container__bg" style="z-index:1;position:relative"><div class="wrap"><div class="header__menus flex flex--align-items-stretch"><div class="btn--contents-map flex flex--align-items-center"><span></span></div><div class="pm-logo pm-logo--header flex flex--align-items-center flex--equal-width"><div><a href="http://www.postimees.ee" class="pm-logo__link"><img src="/public/img/logos/elu24_white.svg" width="" height="13" alt="Postimees"> </a><a href="http://eestilaul.postimees.ee" class="pm-logo__link"><div class="pm-logo__subs-section pm-logo__subs-section--header">Eurovisioon</div></a></div></div><nav class="sections-menu sections-menu--left flex flex--align-items-stretch flex--equal-width"><a href="http://www.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Postimees</a> <a href="http://arvamus.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Arvamus</a> <a href="http://majandus24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Majandus</a> <a href="http://maailm.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Maailm</a> <a href="http://tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Tehnika</a> <a href="http://atlas.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Atlas</a> <a href="http://kultuur.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Kultuur</a> <a href="http://sport.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Sport</a> <a href="http://tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tarbija</a> <a href="http://naine24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Naine</a> <a href="http://tervis.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tervis</a> <a href="http://ilmajaam.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Ilm</a> <a href="http://elu24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm1">Elu24</a><div class="hidden-sections-container hidden-sections-container--hide-on-xlarge flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox btn--show-more-sections" id="btn--show-more-sections"><label class="hidden-checkbox-label btn--show-more-sections-label sections-menu__link sections-menu__link--show-more sections-menu__link--parent flex flex--align-items-center section-border-color" for="btn--show-more-sections">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-white.svg" width="14" height="9" class="" alt="Veel rubriike"></span></label><div class="hidden-sections hidden-sections--header"><a href="http://sport.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Sport</a> <a href="http://tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tarbija</a> <a href="http://naine24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Naine</a> <a href="http://tervis.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tervis</a> <a href="http://ilmajaam.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Ilm</a> <a href="http://elu24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm1">Elu24</a></div></div></nav><div class="sections-menu sections-menu--right flex flex--align-items-stretch"><a href="" class="header__hidden-in-article sections-menu__link sections-menu__link--parent sections-menu--right__item sections-menu__icon sections-menu__search flex flex--align-items-center"><img src="/public/img/search.svg" alt="Otsi"></a><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-out-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--loggedout-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--loggedout-menu"><span class="sections-menu__link sections-menu__link--parent sections-menu__icon flex flex--align-items-center logged-out-only"><span class="profile-avatar profile-avatar--header"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI SISSE</a></div></div></div><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-in-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--profile-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--profile-menu"><span class="sections-menu__link sections-menu__icon flex flex--align-items-center"><span class="profile-avatar profile-avatar--header" data-user-avatar="background"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu"><span class="profile-menu__email" data-user-email="text"></span><div class="items-separator"></div><ul class="list list--profile-menu"><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/" class="profile-menu__link">MINU PROFIIL &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscriptions" class="profile-menu__link">MINU TELLIMUSED &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscription" class="profile-menu__link">SEON PABERLEHE TELLIMUSE &gt;</a></li></ul><div class="items-separator"></div><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee/logout" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI VÄLJA</a></div></div></div></div></div></div></div><div class="sub-sections-overlay"><div class="wrap sub-sections"><a href="http://eestilaul.postimees.ee/section/88" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Uudised</span></a><a href="http://eestilaul.postimees.ee/section/89" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Laulud</span></a><a href="http://eestilaul.postimees.ee/section/93" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Galerii</span></a><a href="http://eestilaul.postimees.ee/section/1942" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Videod</span></a><a href="http://eestilaul.postimees.ee/section/3297" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Elu võimalus</span></a></div></div></div></header><div class="search-bar"><div class="wrap search-bar--wrap"><div class="search-bar__close"></div><div class="search-form--container"><form class="search-form"><span class="search-form__pre">otsi: </span><input class="search-form__input" id="header-search-text" type="text" autocomplete="off"> <button type="submit" class="search-form__button search-button flex flex--align-items-center"><img height="27" width="27" src="/public/img/search.svg" alt="otsi"></button></form><div class="search-separator-line"></div><div class="spacer spacer--medium"></div><a href="/search" class="search-form__goto-search">Täpsem otsing</a></div></div></div><contents-map menu-id="1" root-section="87" copyright-text="&copy; 2017 EESTI MEEDIA" id="contents-map" facebook="" twitter="" instagram=""></contents-map><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="758/621" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="758/59" id="dfp-scroller" data-sizes="out-of-page"></div></div><main itemscope itemtype="http://schema.org/NewsArticle" class="sitehat-main"><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><div class="spacer spacer--small"></div><div class="article-content-width"><h1 class="article-headline" itemprop="headline name">Elu24 video! Mart Normet paljastas «Verona» lavapildi eesmärgid ja postkaardi valmimise tagamaad</h1><div class="spacer spacer--xsmall"></div><div class="spacer spacer--xsmall"></div><div class="flex flex--justify-content-space-between flex--align-items-stretch"><div class="flex--equal-width"><div class="article-authors flex"><div class="flex flex--align-items-start flex--justify-content-start flex--wrap flex--equal-width"><div class="article-author flex flex--justify-content-start flex--align-items-center flex--no-wrap"><div class="article-author__image"><img src="//f12.pmo.ee/8eTloLLI7bD4i21CR_7z16dG6Zw=/130x130/smart/nginx/o/2016/12/01/6132941t1h2e29.jpg" width="65" height="65"></div><div class="article-author__data"><div><span class="article-author__text--strong"><a class="article-author__link" href="mailto:meisi.volt@postimees.ee">Meisi Volt</a></span></div><div class="article-author__position">Elu24 tegevtoimetaja</div></div></div></div></div></div><div style="border-left:1px solid rgba(0,0,0,.1);margin:0 15px"></div><div class="article-share-btns"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://eestilaul.postimees.ee/4098729/elu24-video-mart-normet-paljastas-verona-lavapildi-eesmargid-ja-postkaardi-valmimise-tagamaad?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a></div></div><div class="spacer spacer--xsmall"></div><div class="items-separator items-separator--gray items-separator--small"></div><div class="flex flex--justify-content-space-between flex--align-items-center"><div class="article-options flex flex--align-items-start"><a href="#comments" class="article-options__link flex flex--align-items-center"><img src="/public/img/comment-gray.svg" width="20" height="18">KOMMENTEERI</a> <a href="javascript:window.print()" class="article-options__link"><img src="/public/img/print.svg" width="16" height="16">PRINDI ARTIKKEL</a><div class="hidden-sections-container hidden-sections-container--article-options"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-v9zpirh9kt"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-v9zpirh9kt"><img src="/public/img/share-chain-gray.svg" width="15" height="16"><span>JAGA ARTIKLIT</span></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://eestilaul.postimees.ee/4098729/elu24-video-mart-normet-paljastas-verona-lavapildi-eesmargid-ja-postkaardi-valmimise-tagamaad?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="http://twitter.com/share?text=Elu24 video! Mart Normet paljastas «Verona» lavapildi eesmärgid ja postkaardi valmimise tagamaad&url=http://eestilaul.postimees.ee/4098729/elu24-video-mart-normet-paljastas-verona-lavapildi-eesmargid-ja-postkaardi-valmimise-tagamaad?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=http://eestilaul.postimees.ee/4098729/elu24-video-mart-normet-paljastas-verona-lavapildi-eesmargid-ja-postkaardi-valmimise-tagamaad" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Lugemissoovitus%3A%20Elu24 video! Mart Normet paljastas «Verona» lavapildi eesmärgid ja postkaardi valmimise tagamaad&body=Tervitus,%20loe%20siit%3A%20http://eestilaul.postimees.ee/4098729/elu24-video-mart-normet-paljastas-verona-lavapildi-eesmargid-ja-postkaardi-valmimise-tagamaad" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div></div></div></div><div class="article-publish-date" itemprop="datePublished">2. mai 2017 16:12</div></div><div class="items-separator items-separator--gray items-separator--small"></div></div><div class="video--in-article"><video-block id="m122yw44wu" video="6355537" video-sources="http://postimees-vod.babahhcdn.com/bb1051/_definst_/smil:store/postimees/2017_05/2017_05_02_toni_mart_prLKg_1/play.smil/playlist.m3u8,http://postimees-vod.babahhcdn.com/bb1051/_definst_/smil:store/postimees/2017_05/2017_05_02_toni_mart_prLKg_1/play.smil/jwplayer.smil," video-headline="Intervjuu: Mart Normet enne Kiievisse sõitu" video-stream-type="VOD" video-aspect-ratio="16:9" show-preview="1" video-image="https://f11.pmo.ee/oqUjzndhSu6MMYBCedPYld8Dzzs=/1920x1080/filters:focal(2688x768:3943x2074)/nginx/o/2017/05/02/6615383t1hae7e.jpg"></video-block></div><section class="article-body article-body--lead"><div class="spacer spacer--small"></div><p>Täna lõunal istus Eesti delegatsioon lennukile ning sõitis Kiievisse, et seal anda parim Eurovisiooni lauluvõistlusel, kus Koit Toome ja Laura Põldvere looga «Verona» riiki esindavad. Elu24 uuris produtsent Mart Normetilt, millise tundega ta selle tiimiga võistlusele vastu läheb ning mida saab näha enne etteastet postkaardi videost.</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="758/41" id="dfp-ip4c9hu2xv" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="758/662" id="dfp-ckadu5lvq1" data-sizes="horizontal" data-keyvalues="[{key: 'article_length', value: 'short'}]"></div></div><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body" itemprop="articleBody"><p>Juba 9ndat aastat Eurovisionile sõitnud <strong>Mart Normet</strong> rääkis lennujaamas, et sõidab Viini optimistlikult. «Laul on meil meloodiline, mis on väga tähtis, ta jääb meelde ja on meeldiv. Lauljad on fantastilised proffid,» lisas produtsent, et kuidas see kukub välja laval, sõltub režissöörist, kellel on oma nägemus ning kes on kunstnik.</p><div class="articleContentImage full" data-id="6407985"><img src="https://f11.pmo.ee/sn7TPoSPYz4GAcF-LzR9NbuDFYg=/770x0/nginx/o/2017/03/04/6407985t1hd634.jpg"><p class="articleContentImageText"><em>Eesti Laul 2017, Koit Toome ja Laura / Erlend Štaub</em></p></div><p>«Peaasi, et ta saab aru, et detailiküsimus on see, et me üritame hoida meie lauljad nii lahutatuna kui võimalik nii kaua kui võimalik. Lõpuks nad saavad kokku. Kuna nad on õnnetu armastuse loos, laulavad nad nagu omaette maailmades. Nüüd on küsimus selles, et kas režissöör saab aru, et nad ei ole kaks eraldi lauljat, kes kordamööda laulavad, vaid see on lahutatud duett,» selgitas Mart Normet, et on millimeetri küsimus, kuidas seda visuaalselt näidata nii, et nad mõjuks tervikuna.</p><p><strong>Vaata Elu24 videost, mida saab näha eestlaste postkaardist, mis enne «Verona» esitust kogu Euroopale näidatakse!</strong></p></section><div class="spacer spacer--medium-small"></div><div class="article-terms flex flex--wrap flex--justify-content-start article-content-width" itemprop="keywords"><a href="//www.postimees.ee/teema/delegatsioon" class="article-terms__term section-font-color" rel="tag">delegatsioon</a> <a href="//www.postimees.ee/teema/eesti%20delegatsioon" class="article-terms__term section-font-color" rel="tag">eesti delegatsioon</a> <a href="//www.postimees.ee/teema/produtsent" class="article-terms__term section-font-color" rel="tag">produtsent</a></div><div class="spacer spacer--medium-small"></div><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="758/612" id="dfp-egj1sihrhm" data-sizes="eestiLoto"></div></div><div class="article-content-width"><div class="spacer spacer--large"></div><section class="related-coverage"><related-coverage article="4098729" title="Loe veel"></related-coverage></section><div class="spacer spacer--large"></div><section class="related-articles"><related-stories article="4098729" title="Seotud lood" limit="10" color="#781d73"></related-stories></section><div class="spacer spacer--large"></div><div class="article-share-btns article-share-btns--bottom"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://eestilaul.postimees.ee/4098729/elu24-video-mart-normet-paljastas-verona-lavapildi-eesmargid-ja-postkaardi-valmimise-tagamaad?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a> <a target="_blank" href="http://twitter.com/share?text=Elu24%20video!%20Mart%20Normet%20paljastas%20%C2%ABVerona%C2%BB%20lavapildi%20eesm%C3%A4rgid%20ja%20postkaardi%20valmimise%20tagamaad&url=http://eestilaul.postimees.ee/4098729/elu24-video-mart-normet-paljastas-verona-lavapildi-eesmargid-ja-postkaardi-valmimise-tagamaad?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="article-btn article-btn--twitter"><span></span>JAGA TWITTERIS</a> <a href="mailto:?subject=Elu24%20video!%20Mart%20Normet%20paljastas%20%C2%ABVerona%C2%BB%20lavapildi%20eesm%C3%A4rgid%20ja%20postkaardi%20valmimise%20tagamaad&body=http%3A%2F%2Feestilaul.postimees.ee%2F4098729%2Felu24-video-mart-normet-paljastas-verona-lavapildi-eesmargid-ja-postkaardi-valmimise-tagamaad" class="article-btn article-btn--email"><span></span>SAADA E-POSTIGA</a></div><div class="spacer spacer--medium-small"></div></div></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="758/41" id="dfp-42sb7207ng" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="758/662" id="dfp-icn2wzj3qa" data-sizes="horizontal" data-keyvalues="[{key: 'ad_position', value: 'article_footer'}]"></div></div><div class="wrap"><div class="spacer spacer--medium"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><article-nav color="#781d73" published-at="2017-05-02T16:12:04+03:00" article="4098729" root-section="87" type="both" view="article-nav--under-article"></article-nav><div class="spacer spacer--large"></div><div id="comments"></div><comments-block article="4098729" commentable="true" comment-count="0"></comments-block></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="758/41" id="dfp-ioy5fy0nws" data-sizes="tower"></div></div></div></div><div class="spacer spacer--medium"></div></div><section class="wrap article-editors content-wrapper"><editors-list title="PRAEGU OLULINE" section="81" limit="4" color="#781d73" view="pattern-articles-list pattern-articles-list--type-7" root-section-id="87" current-article-id="4098729"></editors-list></section><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="758/662" id="dfp-90a8kernqj" data-sizes="horizontal"></div></div><div class="wrap content-wrapper flex flex--wrap article-news-in-bottom"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="87" limit="6" title="Loe neid lugusid" color="#781d73" view="pattern-articles-list" root-section-id="87" current-article-id="4098729"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="758/41" id="dfp-0j6q3488a0" data-sizes="tower"></div></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="6" shown-in="article" section="87" title="VIIMASED UUDISED" color="#781d73"></article-list></div></div><div class="wrap allepal-barter-ad"><iframe data-src="//i.pmo.ee/s/out/reklaam/cron/allepal/" width="100%" height="728px" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border:0"></iframe></div></main><div class="scroll-top">Tagasi üles</div><footer class="footer"><div class="footer__section-wrap wrap flex flex--align-items-stretch flex--justify-content-space-between flex--wrap"><div class="footer__contact-block flex--equal-width"><div class="footer__section-heading">KONTAKT</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><span class="footer__text">Vihje:</span> <span class="footer__text footer__text--white">507 3066</span><p class="footer__text"><a href="mailto:vihje@postimees.ee" class="footer__link link__hover">vihje@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Lehe tellimine:</span> <span class="footer__text footer__text--white">666 2525</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><p class="footer__text">Toimetuse sekretär:</p><p class="footer__text"><a href="mailto:sekretar@postimees.ee" class="footer__link link__hover">sekretar@postimees.ee</a></p><p class="footer__text footer__text--white">666 2202</p><div class="spacer spacer--small"></div><p class="footer__text">Klienditugi:</p><p class="footer__text"><a href="mailto:levi@postimees.ee" class="footer__link link__hover">levi@postimees.ee</a></p><p class="footer__text footer__text--white">666 2525 (E-R 8-17, L 8-12)</p></div></div></div><div class="flex--equal-width"><div class="footer__section-heading">REKLAAM</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><p class="footer__text">Reklaami tellimine:</p><p class="footer__text"><a href="mailto:reklaam@postimees.ee" class="footer__link link__hover">reklaam@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Printreklaam:</span> <span class="footer__text footer__text--white">666 2322</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><span class="footer__text">Onlinereklaam:</span> <span class="footer__text footer__text--white">666 2230</span><div class="spacer spacer--small"></div><span class="footer__text">Kuulutused:</span> <span class="footer__text footer__text--white">666 2171</span></div></div></div><div class="footer__sharing flex flex--equal-width"><div><div class="footer__section-heading">MOBIILIRAKENDUS</div><div class="spacer spacer--medium"></div><a href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" class="app-link app-link--appstore" target="_blank"></a> <a href="https://play.google.com/store/apps/details?id=com.postimees.Postimees&hl=et" class="app-link app-link--googleplay" target="_blank"></a></div></div></div><div class="footer__section-wrap footer__section-wrap--bottom"><div class="footer-bottom wrap flex flex--align-items-center flex--justify-content-space-between"><div><a href="//www.postimees.ee/68128/kasutustingimused" target="_blank" class="footer__link footer__link--bottom">KASUTUSTINGIMUSED</a> <a href="//www.postimees.ee/kontakt" target="_blank" class="footer__link footer__link--bottom">AS EESTI MEEDIA ÄRIINFO</a> <a href="//www.postimees.ee/kontakt/tootajad" target="_blank" class="footer__link footer__link--bottom">TÖÖTAJAD</a> <a href="//www.postimees.ee/arhiiv" target="_blank" class="footer__link footer__link--bottom">ARHIIV</a> <a href="//reklaam.postimees.ee" target="_blank" class="footer__link footer__link--bottom">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer__link footer__link--bottom">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footer__link footer__link--bottom">TELLI AJALEHT</a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="footer__link footer__link--bottom">TELLI UUDISKIRI</a></div><div class="footer__text footer__text--white footer__text--small">&copy; 2017 EESTI MEEDIA</div></div></div></footer><div id="fb-root"></div><script>function gemius_pending(e){window[e]=window[e]||function(){var a=window[e+"_pdata"]=window[e+"_pdata"]||[];a[a.length]=arguments}}window.RESTapiEndpoint="https://services.postimees.ee/rest/v1",window.urlScheme="//",window.environment="production",window.THUMBOR_KEY="a43586c20fc29a5b829b8df80b258664881dcebdc29b0234feb1338b",window.language="et",window.APP_TIMEZONE="Europe/Tallinn";var articleId=4098729;window.ads={allowed:!0,bannerPack:"758",targeting:{article:"4098729",author:[],term:[],paid_article:"false",content_marketing_article:!1,ad_level:"article",section:"87",language:"et"}},window.ads.targeting.author.push("Meisi Volt"),window.ads.targeting.term.push("delegatsioon"),window.ads.targeting.term.push("eesti delegatsioon"),window.ads.targeting.term.push("produtsent"),window.dataLayer=window.dataLayer||[],window.dataLayer.push({domain:"eestilaul.postimees.ee"}),window.dataLayer.push({articleId:4098729,articleLength:196,articleCategory:"Eesti staarid;Elu24;Eurovisioon;Elu24 video",articleAuthor:"Meisi Volt",articleEditorialTeam:"Postimees",articleLanguage:"et"});var _sf_async_config={};_sf_async_config.uid=48158,_sf_async_config.domain="postimees.ee",_sf_async_config.useCanonical=!0,_sf_async_config.sections="",_sf_async_config.authors="";var gemiusUID="bQdLy0eKWOfLvOi2eSeOXvUJzZYdeM8kZZbH5fiXkE..O7",pp_gemius_identifier=gemiusUID;gemius_pending("gemius_hit"),gemius_pending("gemius_event"),gemius_pending("pp_gemius_hit"),gemius_pending("pp_gemius_event"),window.lotameID="7599",window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_language et"}),window.lotameDataLayer.push({genp:"pm_root_section 87"}),window.lotameDataLayer.push({"int":"Total Site Traffic : eestilaul.postimees.ee"}),window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_default_section 87"}),window.lotameDataLayer.push({genp:"pm_content_marketing_article 0"}),window.lotameDataLayer.push({genp:"pm_paid_article 0"})</script><script type="text/javascript" src="/public/dist/bundle-caabca948eec9966675d.js"></script><script async src="https://api.pmo.ee/stats/article/4098729.js" async defer="defer"></script></body></html>